Ogrzewanie

Coś stuka, coś puka - zajrzyj tutaj

Moderatorzy: Romix13, OsiemKilo

Re: Ogrzewanie

Numer postu:#16  Postprzez Zwierzak » N 18:05, 23 gru 2012

ar-g napisał(a):Może jest zakamieniona/zatkana lub zaworek -ten którym sterujesz pokrętłem do regulacji ciepła się nie do końca otwiera.


Wszystko się zgadza jak piszesz, ale w Pandzie nie ma zaworka :)

Jak jest wszystko sprawne w samochodzie to musi dobrze grzać.
Prawdziwy mężczyzna nie je miodu, prawdziwy mężczyzna żuje pszczoły
Zwierzak
Klubowicz
Avatar użytkownika
 
Posty: 2179
Dołączył(a): Wt 17:01, 19 kwi 2011
Lokalizacja: Inowrocław
Wiek: 28
Panda: Actual 1,1 2007

Re: Ogrzewanie

Numer postu:#17  Postprzez mustang1 » N 20:53, 23 gru 2012

U mnie grzeje znośnie, na zimnym przelewa się w nagrzewnicy ale na gorącym to nie występuje. Kilka razy odpowietrzałem nagrzewnicę ale niewiele to daje
mustang1
Aktywny
 
Posty: 68
Dołączył(a): Pt 19:58, 05 paź 2012
Lokalizacja: Wielkopolska
Panda: 1.2 dynamic

Problem z ogrzewaniem

Numer postu:#18  Postprzez Wulkan » Pt 17:28, 17 sty 2014

Witam!
Mam pewien problem w mojej Pandzie! Mianowicie chodzi mi o ogrzewanie. Gdy rano ruszam i silnik jest zimny leci chłodne powietrze tak jak być powinno. Gdy silnik się nagrzeje to tutaj akurat loteria, ponieważ czasem leci ciepłe, a czasem dalej zimne.
Gdy już nastąpi to, że leci ciepłe nie trwa to długo. W przybliżeniu jakieś 5 minut, czasem zdarza się, że 10, a następnie z powrotem leci chłodne powietrze mimo iż cały czas jadę i nie wyłączam silnika.
Czasami zdarzy się tak, że pobawię się pokrętłem od temperatury nawiewu i w końcu załapię znów na chwile ciepłe powietrze, ale po paru minutach znów leci zimne. Z czym może to być problem?

Pozdrawiam
Wulkan
Świeżak
 
Posty: 3
Dołączył(a): Pt 16:12, 17 sty 2014
Lokalizacja: Wrocław
Panda: II
Imię: Grzegorz

Re: Problem z ogrzewaniem

Numer postu:#19  Postprzez matyja » Pt 18:25, 17 sty 2014

do wymiany termostat - było opisane na forum, jak to zrobić - nic trudnego
poza termostatem zaopatrz się w płyn chłodniczy
moja Panda ==> KLIK
moja 307'mka ==> KLIK
matyja
Klubowicz
Avatar użytkownika
 
Posty: 896
Dołączył(a): So 17:54, 31 mar 2012
Lokalizacja: Krzeszowice/Kraków
Panda: 1.1 Actual 2003r. + LPG BRC Sequent 24
Imię: Mateusz

Re: Problem z ogrzewaniem

Numer postu:#20  Postprzez OsiemKilo » Pt 18:33, 17 sty 2014

A temperatura silnika jest cały czas 90st.?
OsiemKilo
Moderator
Avatar użytkownika
 
Posty: 1712
Dołączył(a): N 17:00, 08 kwi 2012
Lokalizacja: Wrocław
Wiek: 25
Panda: 1,3 Mjet Van
Imię: Sławek

Re: Problem z ogrzewaniem

Numer postu:#21  Postprzez t-przemek » So 1:18, 18 sty 2014

Na sam początek zobacz czy nie masz zapowietrzonej nagrzewnicy, chociaż jak grzeje od czasu do czasu to nie powinna być, więc może faktycznie termostat.
t-przemek
Specjalista
Avatar użytkownika
 
Posty: 393
Dołączył(a): Wt 20:43, 04 paź 2011
Lokalizacja: Kraków
Panda: 1.1
Imię: Przemek

Re: Problem z ogrzewaniem

Numer postu:#22  Postprzez Wulkan » So 11:51, 18 sty 2014

temperatura caly czas 90 stopni :)
Wulkan
Świeżak
 
Posty: 3
Dołączył(a): Pt 16:12, 17 sty 2014
Lokalizacja: Wrocław
Panda: II
Imię: Grzegorz

Re: Problem z ogrzewaniem

Numer postu:#23  Postprzez Romix13 » So 16:29, 18 sty 2014

Dolej płyn do MAX bo może masz poniżej MIN :) ewentualnie odpal po dopełnieniu go niech się nagrzeje auto i sprawdź potem jeszcze raz poziom. Ewentualnie odpowietrz , temat odpowietrzania był na forum. :)
Jeśli nie ma innego wyjścia, wyjdź wejściem!
==Moja Blue PANDA==
Podłączenie pod FES'a, kasowanie błędów itd. Procedura Proxi (osiowanie) , PW :)
Romix13
Wesoły Tramdriver
Avatar użytkownika
 
Posty: 2930
Dołączył(a): N 19:48, 17 lip 2011
Lokalizacja: [KRA] Przeginia D./Kraków
Wiek: 38
Panda: Misiek 1.1 2003/ od 2004 LPG II gen.
Imię: Romek

Re: Problem z ogrzewaniem

Numer postu:#24  Postprzez Pentium » So 21:43, 18 sty 2014

Skoro silnik trzyma Ci temperaturę, a zmiana temperatury z nagrzewnicy następuje nieoczekiwanie i po ruszaniu pokrętłem regulacji temp.
Wulkan napisał(a):Czasami zdarzy się tak, że pobawię się pokrętłem od temperatury nawiewu i w końcu załapię znów na chwile ciepłe powietrze, ale po paru minutach znów leci zimne

sprawdź najpierw zespół pokręteł regulacji temperatury i rozprowadzania powietrza, a zwłaszcza linkę i mocowanie pancerza linki pokrętła regulacji temperatury. Zmiana temperatury powietrza płynącego z nagrzewnicy następuje poprzez zmianę ustawienia przesłony wewnątrz zespołu nagrzewnicy, która to przesłona kieruje powietrze przez nagrzewnicę (powietrze ciepłe), lub z pominięciem nagrzewnicy (powietrze zimne), oczywiście istnieją położenia pośrednie. Zobacz rysunki budowy nagrzewnicy zamieszczone w "eLearn".
Pentium
Aktywny
Avatar użytkownika
 
Posty: 90
Dołączył(a): Wt 19:56, 17 lip 2012
Lokalizacja: Kępno
Wiek: 52
Panda: Actual 1.1 2007 Lougne 1.2 2014
Imię: Janek

Re: Problem z ogrzewaniem

Numer postu:#25  Postprzez BoskiCoolo » Pt 12:11, 05 gru 2014

odgrzeje temat bo mam dziwną przypadłość z ogrzewaniem... otóż jak się jedzie, daje gazu autko po rozgrzaniu grzeje dość intensywnie no ale kiedy się stanie i chodzi na biegu jałowym po chwili leci letnie powietrze, chyba że jak dość dłuuuuuuuuuugo pochodzi na jałowym to wtedy grzeje i na postoju. Odpowietrzany był ze 4 razy i wtedy na świeżo grzeje ale następnego dnia to samo, do tego po odpaleniu słychać takie przelewanie płynu pod deską, czasami słychać też przelewanie po dodawaniu gazu podczas jazdy. Czyżby termostat szwankował jak się daję gazu pod ciśnieniem się otwiera, a jak na jałowym to przymyka? Faluje wskazówka ale to ohohohoho z parę latek tu podejrzewam czujnik temperatury płynu, bo wcześniej nie pierwszą zimę tak faluje i problemów z ogrzewaniem na postoju nie było :/
BoskiCoolo
Świeżak
Avatar użytkownika
 
Posty: 25
Dołączył(a): Cz 8:34, 04 gru 2014
Lokalizacja: Warmińsko-Mazurskie
Wiek: 32
Panda: Active Alaska 1.1
Imię: Maciej

Re: Problem z ogrzewaniem

Numer postu:#26  Postprzez arnold » Pt 14:09, 05 gru 2014

Robione było coś i płyn był opuszczany? Wskazówka faluje, a przewód górny chłodnicy może szybko się robi ciepły choć silnik nie ma temperatury otwarcia? Wydaje mi się że z jednej strony termostat i tak jest do wymiany, z drugiej i tak jest powietrze w układzie.

Wysłane z mojego ST23i
arnold
Bywalec
 
Posty: 139
Dołączył(a): So 17:22, 16 sie 2014
Lokalizacja: Gliwice
Panda: 1.1 actual 2004
Imię: Arnold

Re: Problem z ogrzewaniem

Numer postu:#27  Postprzez BoskiCoolo » Pt 14:40, 05 gru 2014

w maju robiony rozrząd, pompa wymieniana no i płyn... ale wtedy było wszystko ok? wrzesień-październik ok dopiero coś w listopadzie zaczęły się dziać cuda... powietrze hmmm teraz jak odkręcam zaworek od nagrzewnicy to minimalnie syknie, ale nie zawsze i zaraz leci płyn... więc wydaje mi się że dobrze jest odpowietrzony, chyba że zasysa non stop powietrze... płyn póki co trzyma poziom max po ostatniej dolewce... muszę sprawdzić ten przewód w takim razie i co termostat na złom? Co do falowania to nie pierwszy termostat i falowanie wskazówki ale problem z niedogrzewaniem na postoju wystąpił pierwszy raz odkąd mam autko...
BoskiCoolo
Świeżak
Avatar użytkownika
 
Posty: 25
Dołączył(a): Cz 8:34, 04 gru 2014
Lokalizacja: Warmińsko-Mazurskie
Wiek: 32
Panda: Active Alaska 1.1
Imię: Maciej

Re: Problem z ogrzewaniem

Numer postu:#28  Postprzez BoskiCoolo » Pt 19:28, 05 gru 2014

przewód górny od termostatu sprawdzony - zimny do póki nie osiągnie temperatury wtedy robi się ciepły... ale dzisiaj trochę postałem nim w garażu, przy gazowałem trochę leci ciepłe, odpuszczam gaz letnie, trochę gazu ciepłe, puszczam gaz i co i ciepłe... czekam ciepłe, przełączam całe nawiewy, ustawiam zimne - leci zimne, przełączam na ciepłe - leci ciepłe nie letnie, teraz już sam głupi jestem co jest grane... termostat się przywiesza i robi takie cuda?
BoskiCoolo
Świeżak
Avatar użytkownika
 
Posty: 25
Dołączył(a): Cz 8:34, 04 gru 2014
Lokalizacja: Warmińsko-Mazurskie
Wiek: 32
Panda: Active Alaska 1.1
Imię: Maciej

Re: Problem z ogrzewaniem

Numer postu:#29  Postprzez arnold » Pt 19:39, 05 gru 2014

Możliwe.
arnold
Bywalec
 
Posty: 139
Dołączył(a): So 17:22, 16 sie 2014
Lokalizacja: Gliwice
Panda: 1.1 actual 2004
Imię: Arnold

Re: Problem z ogrzewaniem

Numer postu:#30  Postprzez olo 1 » Pt 20:16, 05 gru 2014

Jeżeli masz dobrze odpowietrzony układ(w obudowie termostatu jest kanał umożliwiający odpowietrzenie nawet przy zamkniętym temostacie)to możesz sprawdzić(najlepiej podmianka na inny) korek od zbiorniczka wyrównawczego-obieg jest wymuszony i jeżeli układ nie trzyma ciśnienia to różne rzeczy się dzieją
olo 1
Profesjonalista
 
Posty: 532
Dołączył(a): Wt 21:38, 29 kwi 2014
Lokalizacja: wałbrzych
Panda: 1.2 dynamic
Imię: olek

Poprzednia stronaNastępna strona

Powrót do Mechanika - problemy techniczne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości